当前位置: 龙8国际官方下载 > 问答

通达选股公式

我来帮TA回答

求阳包阴(吞没形态)的通达选股公式

ZF:=(C-REF(C,1))/REF(C,1)*100;
A1:=O<=REF(MIN(C,O),1);
A2:=C>REF(MAX(C,O),1);
A3:=V>REF(V,1);
X:ZF>4 AND A1 AND A2 AND A3;

通达选股公式:当日支撑1线上穿支撑2线选股公式,谢谢!!!

中石油A股首次公开发行将于10月下旬启动,11月份可望敲锣。分析人士认为,受到近期建行、神华等大盘股回归,以及目前市场较好的影响,中石油发行价预测13元左右。

通达主图公式改为选股器:

公式一:
天使:=EMA(C,2);
魔鬼:=EMA(SLOPE(C,21)*20+C,42);
木头进攻:=CROSS(天使,魔鬼);
这个公式是由未来函数“EMA”组成,选不到股。
公式二:
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买进:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)));
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

通达信自编的选股公式如何使用

要改成选股公式,只能一条输出,其他都要加上等号.
公式一是可以的.
公式二要改一下.
--------------------
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
选股:DIF<0 AND DEA<0 AND CROSS(DIF,DEA);{低位金叉选股}
----------------------------
选股公式编到条件选股---其他类型;

有没有第二天必涨的选股公式,盘中有冲高也可以

没有绝对必涨,如果有这种公式,程序员都是百万身家 了

求[通达信]尾盘拉升(选股公式)

XG:C>=REF(C,1)*1.01;
请在15分钟选股周期使用,尾盘。公式意义,尾盘拉升1个点以上。

如果您的浏览器未跳转,请点击此处进行游戏并领取优惠